RubyGems Navigation menu

Reverse dependencies for authful Latest version of the following gems require authful

Total downloads 49,960

For this version 16,875

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: