RubyGems Navigation menu

Reverse dependencies for authorize-net 1.5.2