RubyGems Navigation menu

authy 0.0.7

Ruby library to access Authy services

Versions:

  1. 2.7.2 - December 21, 2017 (18 KB)
  2. 2.7.1 - August 22, 2016 (17.5 KB)
  3. 2.7.0 - July 15, 2016 (17.5 KB)
  4. 2.6.2 - February 09, 2016 (16.5 KB)
  5. 2.6.1 - December 02, 2015 (16.5 KB)
  6. 0.0.7 - June 18, 2012 (10 KB)
Show all versions (22 total)

Runtime Dependencies (1):

Authors:

  • Authy, David A. Cuadrado

Owners:

F59528aaf426068e98779b059dc3ba9c8e105f4988dcd1fb870fbb269f75066b55fe3c5fa36fe113cd455f72054b677c

SHA 256 checksum:

819666e692fdda365f9102b50b09d371c3a63500b747b85391ce9fe506f7c018

Total downloads 594,342

For this version 2,478

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: