RubyGems Navigation menu

authy 1.1.0

Ruby library to access Authy services

Versions:

  1. 2.5.0.pre - June 9, 2015 (15 KB)
  2. 2.4.2 - February 24, 2015 (14.5 KB)
  3. 2.4.1 - January 7, 2015 (14 KB)
  4. 2.4.0 - October 2, 2014 (13.5 KB)
  5. 2.3.1 - March 25, 2014 (12 KB)
Show all versions (16 total)

Runtime Dependencies:

Authors:

  • Authy, David A. Cuadrado

Owners:

F59528aaf426068e98779b059dc3ba9c55fe3c5fa36fe113cd455f72054b677c

Sha 256 checksum:

13b82e2a440a32649971934a3b672572534fae18c8ca1ee64a2343747b1b53d2

Total downloads 67,352

For this version 4,315

Show all versions (16 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: