RubyGems Navigation menu

authy 2.3.1

Ruby library to access Authy services

Versions:

  1. 2.4.2 - February 24, 2015 (14.5 KB)
  2. 2.4.1 - January 7, 2015 (14 KB)
  3. 2.4.0 - October 2, 2014 (13.5 KB)
  4. 2.3.1 - March 25, 2014 (12 KB)
  5. 2.3.0 - February 19, 2014 (12 KB)
Show all versions (15 total)

Runtime Dependencies:

Authors:

  • Authy Inc

Owners:

F59528aaf426068e98779b059dc3ba9c

Sha 256 checksum:

956553eccf07846b5415430b37a1761709fbd6203e933fe87154b7ac39cda5a2

Total downloads 57,469

For this version 11,567

Show all versions (15 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: