RubyGems Navigation menu

autobundle 1.0.0.pre2

RubyGems plugin to bundle up in the warmth of the nearest Gemfile

Versiones:

  1. 1.0.0.pre2 - July 10, 2010 (4 KB)
  2. 1.0.0.pre1 - July 09, 2010 (4 KB)

Propietarios:

Autores:

  • Jeremy Kemper

SHA 256 checksum:

9ef5c6b32ee1fcd9938972d8cfb9218eaaa7acb540d6b02ed76b6a0435a91a7a

Total de descargas 3.294

Para esta versión 1.661

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: