RubyGems Navigation menu

autorake 2.0

This script allows you to write pretty mkrf_conf scripts with autocmd-like functionality.

Versions:

  1. 2.7 - April 08, 2016 (16 ko)
  2. 2.4.3 - January 15, 2015 (14 ko)
  3. 2.2 - October 24, 2013 (14 ko)
  4. 2.1.1 - October 09, 2013 (14 ko)
  5. 2.1 - October 05, 2013 (14 ko)
  6. 2.0 - August 29, 2013 (13 ko)
Voir toutes les versions (10)

Dépendances de Runtime (1):

Dépendances:

Rake

Auteurs:

  • Bertram Scharpf

Propriétaires:

F5b50e0a300e904985db12fe940577a5

Total de contrôle SHA 256:

8c5054f7a3bb967a4032afba85fd3767f562f561ef51ae10f278e8ed06937b8d

Total de téléchargements 17 160

Pour cette version 1 842

Gemfile:
= Copier Copié!

installation:
=

Licence:

BSD

Version de Ruby requise: None

Liens: