RubyGems Navigation menu

autotest-growl 0.1.7

This gem aims to improve support for Growl notification by ZenTest's autotest. It comes with a nice colored Ruby icon set and - for now - supports Cucumber by means of a workaround.

Versiones:

  1. 0.2.16 - November 02, 2011 (300 KB)
  2. 0.2.14 - October 21, 2011 (300 KB)
  3. 0.2.13 - October 18, 2011 (200 KB)
  4. 0.2.12 - October 17, 2011 (200 KB)
  5. 0.2.11 - September 14, 2011 (200 KB)
  6. 0.1.7 - October 09, 2009 (100 KB)
Mostrar todas las versiones (21 total)

dependencias de Runtime (1):

dependencias de Development (1):

Propietarios:

Autores:

  • Sven Schwyn

SHA 256 checksum:

77e8662f0e2b3cdefa1de93dd37bd85d09f40edf30204c505d7ca9845c5dab38

Total de descargas 485.700

Para esta versión 5.352

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: