RubyGems Navigation menu

autotest-growl 0.1.7

This gem aims to improve support for Growl notification by ZenTest's autotest. It comes with a nice colored Ruby icon set and - for now - supports Cucumber by means of a workaround.

Versions:

  1. 0.2.16 - November 02, 2011 (294 ko)
  2. 0.2.14 - October 21, 2011 (294 ko)
  3. 0.2.13 - October 18, 2011 (249 ko)
  4. 0.2.12 - October 17, 2011 (153 ko)
  5. 0.2.11 - September 14, 2011 (153 ko)
  6. 0.1.7 - October 09, 2009 (107 ko)
Voir toutes les versions (21)

Dépendances de Runtime (1):

Dépendances de Development (1):

Propriétaires:

Auteurs:

  • Sven Schwyn

Total de contrôle SHA 256:

77e8662f0e2b3cdefa1de93dd37bd85d09f40edf30204c505d7ca9845c5dab38

Total de téléchargements 485 694

Pour cette version 5 352

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: