RubyGems Navigation menu

autotest-growl 0.2.1

This gem aims to improve support for Growl notifications by autotest.

Versions:

  1. 0.2.16 - November 02, 2011 (294 KB)
  2. 0.2.14 - October 21, 2011 (294 KB)
  3. 0.2.13 - October 18, 2011 (249 KB)
  4. 0.2.12 - October 17, 2011 (153 KB)
  5. 0.2.11 - September 14, 2011 (153 KB)
  6. 0.2.1 - February 19, 2010 (131 KB)
Show all versions (21 total)

Runtime Dependencies (1):

  • autotest >= 4.2.4
  • Development Dependencies (1):

  • rspec >= 1.3.0
  • Owners:

    Authors:

    • Sven Schwyn

    SHA 256 checksum:

    ceee3c4b5c42b929810365986cea02810cdd98fa83cdc4ddac5d746b0dddeed6

    Total downloads 507,194

    For this version 3,822

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: