RubyGems Navigation menu

autotest-growl 0.2.8

This gem aims to improve support for Growl notifications by autotest.

Versiones:

  1. 0.2.16 - November 02, 2011 (300 KB)
  2. 0.2.14 - October 21, 2011 (300 KB)
  3. 0.2.13 - October 18, 2011 (200 KB)
  4. 0.2.12 - October 17, 2011 (200 KB)
  5. 0.2.11 - September 14, 2011 (200 KB)
  6. 0.2.8 - December 02, 2010 (100 KB)
Muestra todas las versiones (21 total)

dependencias de Development (3):

Autores:

  • Sven Schwyn

Administradores:

SHA 256 checksum:

9e868ff7783e4245e30861c78c9da375fa998da01894835788ad5d126e6fdac5

Total downloads 467.578

Para esta versión 4.963

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: