RubyGems Navigation menu

aw-highstock_rails 7.0.3

Wrapper for Highstock charting plugin

版本列表:

  1. 7.0.3 - March 03, 2019 (3.2 MB)

Development 依赖关系 (3):

  • bundler ~> 1.17
  • minitest ~> 5.0
  • rake ~> 10.0
  • 所有者:

    作者:

    • alexwebgr

    SHA 256 checksum:

    97e205449e395f0d0c73fba0e45486d158f584cb22d8f1a77f51d254685bdbfc

    下载总次数 2,319

    这个版本 2,319

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: