RubyGems Navigation menu

Reverse dependencies for awesome_backup Latest version of the following gems require awesome_backup

Total downloads 1,103

For this version 1,103

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: