RubyGems Navigation menu

awesome_usps 0.5.0

Ruby wrapper for the various USPS APIs

Versions:

  1. 0.9.0 - September 25, 2008 (43.5 KB)
  2. 0.6.0 - August 17, 2008 (43.5 KB)
  3. 0.5.0 - August 15, 2008 (37.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Matthew Bergman

Owners:

1f448a4c14d8191e7078d4cb4167cf6a

Sha 256 checksum:

4a95aac6e8bfd76b7faa8ff66733b7eb2176d27d7fb0ada74164c6e99db28edf

Total downloads 7,392

For this version 2,339

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: