RubyGems Navigation menu

aws-sdk-apigateway 1.55.0

Official AWS Ruby gem for Amazon API Gateway. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.58.0 - December 21, 2020 (106KB)
  2. 1.57.0 - December 04, 2020 (106KB)
  3. 1.56.0 - October 29, 2020 (106KB)
  4. 1.55.0 - October 01, 2020 (105KB)
  5. 1.54.0 - September 30, 2020 (105KB)
全てのバージョンを表示 (全71項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    3fd6471efa9c8e222e3524f25e2eb750857485cc1e8eee147d12f6c01b746b2b

    累計ダウンロード数 40,081,378

    現行バージョン 884,072

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: