RubyGems Navigation menu

aws-sdk-apigateway 1.56.0

Official AWS Ruby gem for Amazon API Gateway. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.56.0 - October 29, 2020 (100 KB)
  2. 1.55.0 - October 01, 2020 (100 KB)
  3. 1.54.0 - September 30, 2020 (100 KB)
  4. 1.53.0 - September 17, 2020 (100 KB)
  5. 1.52.0 - September 15, 2020 (100 KB)
Mostrar todas las versiones (69 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    d3e4101949a403ec77fe7ba89e71f081dc60d30aacfb89a491198b9888e3dcd5

    Total de descargas 38.222.947

    Para esta versión 651.753

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: