RubyGems Navigation menu

aws-sdk-apigatewaymanagementapi 1.4.0

Official AWS Ruby gem for AmazonApiGatewayManagementApi. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.9.0 - July 25, 2019 (9.5 KB)
  2. 1.8.0 - July 01, 2019 (9.5 KB)
  3. 1.7.0 - June 17, 2019 (9.5 KB)
  4. 1.6.0 - May 21, 2019 (9.5 KB)
  5. 1.5.0 - May 15, 2019 (9.5 KB)
  6. 1.4.0 - May 14, 2019 (9.5 KB)
Show all versions (10 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

69cee8680c7f273622f8d9cff8760f918c2d94efd923cb710ffb22f82738f9af

Total downloads 8,043,185

For this version 54,399

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: