RubyGems Navigation menu

aws-sdk-apigatewaymanagementapi 1.9.0

Official AWS Ruby gem for AmazonApiGatewayManagementApi. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.9.0 - July 25, 2019 (9.5 KB)
  2. 1.8.0 - July 01, 2019 (9.5 KB)
  3. 1.7.0 - June 17, 2019 (9.5 KB)
  4. 1.6.0 - May 21, 2019 (9.5 KB)
  5. 1.5.0 - May 15, 2019 (9.5 KB)
Show all versions (10 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

1b529408a7cc5d6bbe1ebf611151aadeaf0f9630f5f1414af8d629e42465abbb

Total downloads 8,931,940

For this version 1,275,660

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: