RubyGems Navigation menu

aws-sdk-appflow 1.4.0

Official AWS Ruby gem for Amazon Appflow. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.7.0 - February 24, 2021 (50,5 ko)
  2. 1.6.0 - February 04, 2021 (49,5 ko)
  3. 1.5.0 - February 02, 2021 (49 ko)
  4. 1.4.0 - November 24, 2020 (49 ko)
  5. 1.3.0 - October 22, 2020 (48 ko)
Voir toutes les versions (8)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    120e20fc3517335d38f38fd3f91b8c8ef64d4ced88e17b3771a6b3eccf8814a3

    Total de téléchargements 3 235 409

    Pour cette version 789 916

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: