RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.1.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.3.0 - July 16, 2021 (19.0 KB)
  2. 1.2.0 - March 10, 2021 (19.0 KB)
  3. 1.1.0 - February 02, 2021 (15.0 KB)
  4. 1.0.0 - December 01, 2020 (15.0 KB)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    e5b847f1c8da066763828ee0c4009a49779ebe8cb71046a163bf3f1857b0e654

    下载总次数 3,584,615

    这个版本 449,383

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: