RubyGems Navigation menu

aws-sdk-appintegrationsservice 1.5.0

Official AWS Ruby gem for Amazon AppIntegrations Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.8.0 - October 18, 2021 (22 ko)
  2. 1.7.0 - September 27, 2021 (22 ko)
  3. 1.6.0 - September 01, 2021 (19 ko)
  4. 1.5.0 - July 30, 2021 (19 ko)
  5. 1.4.0 - July 28, 2021 (19 ko)
Voir toutes les versions (9)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    5330e62c0e31b82eb976f072a32450c107b0a735dc6ee51a191f407afbfbfd05

    Total de téléchargements 5 167 273

    Pour cette version 434 293

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: