RubyGems Navigation menu

aws-sdk-appstream 1.47.0

Official AWS Ruby gem for Amazon AppStream. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.56.0 - October 18, 2021 (63,5 KB)
  2. 1.55.0 - September 01, 2021 (63,5 KB)
  3. 1.54.0 - July 30, 2021 (63,5 KB)
  4. 1.53.0 - July 28, 2021 (63,5 KB)
  5. 1.52.0 - April 08, 2021 (63,5 KB)
  6. 1.47.0 - September 15, 2020 (57,5 KB)
Zeige alle Versionen (70 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    4b8ebbdd02069818a1bd9c244ecacef838628b68b5f34b5f66b5e5160f29d833

    Downloads insgesamt 45.664.384

    Für diese Version 450.443

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: