RubyGems Navigation menu

aws-sdk-appstream 1.54.0

Official AWS Ruby gem for Amazon AppStream. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.60.0 - December 01, 2021 (71,5 KB)
  2. 1.59.0 - November 19, 2021 (71,5 KB)
  3. 1.58.0 - November 15, 2021 (63,5 KB)
  4. 1.57.0 - November 04, 2021 (63,5 KB)
  5. 1.56.0 - October 18, 2021 (63,5 KB)
  6. 1.54.0 - July 30, 2021 (63,5 KB)
Zeige alle Versionen (74 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    eb032aaf7960acd50b230493adf1961a0f683c0e4ef17c460330404f11cb8617

    Downloads insgesamt 46.868.578

    Für diese Version 513.345

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: