RubyGems Navigation menu

aws-sdk-appstream 1.55.0

Official AWS Ruby gem for Amazon AppStream. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.59.0 - November 19, 2021 (71,5 KB)
  2. 1.58.0 - November 15, 2021 (63,5 KB)
  3. 1.57.0 - November 04, 2021 (63,5 KB)
  4. 1.56.0 - October 18, 2021 (63,5 KB)
  5. 1.55.0 - September 01, 2021 (63,5 KB)
Zeige alle Versionen (73 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    d783fcce53e19912879ac41ade4b7366fc2327c1c2962e44556a206746f38300

    Downloads insgesamt 46.642.672

    Für diese Version 662.969

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 2.3

    Links: