RubyGems Navigation menu

Reverse dependencies for aws-sdk-appsync Latest version of the following gems require aws-sdk-appsync

Total downloads 35,651,266

For this version 1,531,791

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: