RubyGems Navigation menu

aws-sdk-augmentedairuntime 1.8.0

Official AWS Ruby gem for Amazon Augmented AI Runtime. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.12.0 - March 10, 2021 (19KB)
  2. 1.11.0 - February 02, 2021 (15KB)
  3. 1.10.0 - September 30, 2020 (15KB)
  4. 1.9.0 - September 15, 2020 (15KB)
  5. 1.8.0 - August 25, 2020 (15KB)
全てのバージョンを表示 (全15項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    008a92f158785a4ac73f7efd1233e56291a15ed4c02b1da0aab74eb3fba1e71a

    累計ダウンロード数 10,799,166

    現行バージョン 495,491

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: