RubyGems Navigation menu

aws-sdk-cognitoidentityprovider 1.47.0

Official AWS Ruby gem for Amazon Cognito Identity Provider. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.51.0 - April 22, 2021 (130KB)
  2. 1.50.0 - March 10, 2021 (129KB)
  3. 1.49.0 - February 02, 2021 (124KB)
  4. 1.48.0 - November 24, 2020 (124KB)
  5. 1.47.0 - September 30, 2020 (122KB)
全てのバージョンを表示 (全67項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    b2e30054d916882353c422e108d009fb22292963607e7a59a6e873acaa6c8175

    累計ダウンロード数 42,746,127

    現行バージョン 1,634,068

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: