RubyGems Navigation menu

aws-sdk-cognitoidentityprovider 1.50.0

Official AWS Ruby gem for Amazon Cognito Identity Provider. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.53.0 - June 10, 2021 (133KB)
  2. 1.52.0 - June 08, 2021 (132KB)
  3. 1.51.0 - April 22, 2021 (130KB)
  4. 1.50.0 - March 10, 2021 (129KB)
  5. 1.49.0 - February 02, 2021 (124KB)
全てのバージョンを表示 (全69項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    aa6ef890c60e825acc3d4a0e79c089ac2b8113a4fcf0c61f4a1fa6d28b6fa1dc

    累計ダウンロード数 43,744,630

    現行バージョン 900,127

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: