RubyGems Navigation menu

aws-sdk-cognitoidentityprovider 1.50.0

Official AWS Ruby gem for Amazon Cognito Identity Provider. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.53.0 - June 10, 2021 (133 KB)
  2. 1.52.0 - June 08, 2021 (132 KB)
  3. 1.51.0 - April 22, 2021 (130 KB)
  4. 1.50.0 - March 10, 2021 (129 KB)
  5. 1.49.0 - February 02, 2021 (124 KB)
Mostrar todas as versões (69)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    aa6ef890c60e825acc3d4a0e79c089ac2b8113a4fcf0c61f4a1fa6d28b6fa1dc

    Total de downloads 44.134.024

    Desta versão 918.192

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: