RubyGems Navigation menu

aws-sdk-cognitoidentityprovider 1.50.0

Official AWS Ruby gem for Amazon Cognito Identity Provider. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.50.0 - March 10, 2021 (129 KB)
  2. 1.49.0 - February 02, 2021 (124 KB)
  3. 1.48.0 - November 24, 2020 (124 KB)
  4. 1.47.0 - September 30, 2020 (122 KB)
  5. 1.46.0 - September 15, 2020 (122 KB)
Zeige alle Versionen (66 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    aa6ef890c60e825acc3d4a0e79c089ac2b8113a4fcf0c61f4a1fa6d28b6fa1dc

    Downloads insgesamt 42.068.673

    Für diese Version 726.178

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: