RubyGems Navigation menu

aws-sdk-comprehend 1.31.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.31.0 - May 07, 2020 (50 KB)
  2. 1.30.0 - March 16, 2020 (50 KB)
  3. 1.29.0 - January 06, 2020 (50 KB)
  4. 1.28.0 - November 25, 2019 (50 KB)
  5. 1.27.0 - November 07, 2019 (50 KB)
Mostrar todas las versiones (33 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    3963c6ce269c8c652f935a58dbb22b80df748ec4ca5a36bd66692d0232696066

    Total de descargas 28.048.757

    Para esta versión 447.269

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: