RubyGems Navigation menu

aws-sdk-comprehend 1.31.0

Official AWS Ruby gem for Amazon Comprehend. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.31.0 - May 07, 2020 (51,5 ko)
  2. 1.30.0 - March 16, 2020 (51,5 ko)
  3. 1.29.0 - January 06, 2020 (50,5 ko)
  4. 1.28.0 - November 25, 2019 (49 ko)
  5. 1.27.0 - November 07, 2019 (45 ko)
Voir toutes les versions (33)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    3963c6ce269c8c652f935a58dbb22b80df748ec4ca5a36bd66692d0232696066

    Total de téléchargements 28 159 259

    Pour cette version 523 758

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: