RubyGems Navigation menu

aws-sdk-core 2.1.22

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

版本列表:

  1. 3.59.0 - July 03, 2019 (248.5 KB)
  2. 3.58.0 - July 01, 2019 (248.5 KB)
  3. 3.57.0 - June 28, 2019 (247.5 KB)
  4. 3.56.0 - June 17, 2019 (247.5 KB)
  5. 3.55.0 - June 14, 2019 (247.5 KB)
  6. 2.1.22 - September 17, 2015 (440.5 KB)
显示所有 (857 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

80f8ba016411e5a4e21d9feccf4b043d1fb8cef94eee7e8c0660bbc877ffb12a

下载总次数 160,380,187

这个版本 29,853

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache 2.0

需要的 Ruby 版本: >= 0

相关链接: