RubyGems Navigation menu

aws-sdk-core 2.11.141

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versiones:

  1. 3.64.0 - August 20, 2019 (200 KB)
  2. 3.63.0 - August 15, 2019 (200 KB)
  3. 3.62.0 - August 02, 2019 (200 KB)
  4. 3.61.2 - July 29, 2019 (200 KB)
  5. 3.61.1 - July 25, 2019 (200 KB)
  6. 2.11.141 - October 01, 2018 (1 MB)
Mostrar todas las versiones (887 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

8bc1670858ca33c1253a64e60ba1050dfe9bd858604ec16df4abb89c16b61ed9

Total de descargas 169.497.666

Para esta versión 115.904

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache 2.0

Versión de Ruby requerida: >= 0

Enlace: