RubyGems Navigation menu

aws-sdk-core 2.11.598

AWS SDK For Ruby V2 has been marked as deprecated. Please upgrade to AWS SDK For Ruby V3.Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versionen:

  1. 3.114.0 - April 13, 2021 (292 KB)
  2. 3.113.1 - March 29, 2021 (291 KB)
  3. 3.113.0 - March 10, 2021 (291 KB)
  4. 3.112.1 - March 04, 2021 (291 KB)
  5. 3.112.0 - February 02, 2021 (280 KB)
  6. 2.11.598 - September 30, 2020 (1,89 MB)
Zeige alle Versionen (1249 total)

Runtime Abhängigkeiten (2):

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

c148b5d084681e45f2c32ee394ddac697efa360ad61019ad1a339b61980ac333

Downloads insgesamt 461.489.722

Für diese Version 63.020

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache 2.0

Erforderliche Ruby-Version: >= 0

Links: