RubyGems Navigation menu

aws-sdk-core 3.0.0.rc20

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

版本列表:

  1. 3.114.0 - April 13, 2021 (292.0 KB)
  2. 3.113.1 - March 29, 2021 (291.0 KB)
  3. 3.113.0 - March 10, 2021 (291.0 KB)
  4. 3.112.1 - March 04, 2021 (291.0 KB)
  5. 3.112.0 - February 02, 2021 (280.0 KB)
  6. 3.0.0.rc20 - August 14, 2017 (216.5 KB)
显示所有 (1249 个版本)

Runtime 依赖关系 (3):

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

04a3266a61882c35807a0b4d17beffa5c8cb59c6cad01277efca95c7a3606e8c

下载总次数 461,342,226

这个版本 6,974

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

相关链接: