RubyGems Navigation menu

aws-sdk-core 3.69.1

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.76.0 - November 07, 2019 (250 KB)
  2. 3.75.0 - November 06, 2019 (250 KB)
  3. 3.74.0 - November 05, 2019 (251 KB)
  4. 3.73.0 - November 04, 2019 (250 KB)
  5. 3.72.1 - October 31, 2019 (250 KB)
  6. 3.69.1 - October 18, 2019 (250 KB)
Show all versions (958 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

9eedbc227486f4eb83db516ce8f563435755907e2d91cd48e63909274c0a2644

Total downloads 194,429,105

For this version 258,188

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: