RubyGems Navigation menu

aws-sdk-core 3.69.1

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.86.0 - December 13, 2019 (257 ko)
  2. 3.85.1 - December 11, 2019 (257 ko)
  3. 3.85.0 - December 09, 2019 (257 ko)
  4. 3.84.0 - December 04, 2019 (256 ko)
  5. 3.83.0 - December 03, 2019 (256 ko)
  6. 3.69.1 - October 18, 2019 (250 ko)
Voir toutes les versions (990)

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

9eedbc227486f4eb83db516ce8f563435755907e2d91cd48e63909274c0a2644

Total de téléchargements 204 733 865

Pour cette version 286 957

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 0

Liens: