RubyGems Navigation menu

aws-sdk-core 3.75.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.86.0 - December 13, 2019 (257 ko)
  2. 3.85.1 - December 11, 2019 (257 ko)
  3. 3.85.0 - December 09, 2019 (257 ko)
  4. 3.84.0 - December 04, 2019 (256 ko)
  5. 3.83.0 - December 03, 2019 (256 ko)
  6. 3.75.0 - November 06, 2019 (250 ko)
Voir toutes les versions (990)

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

c99a7a25cb23e09a903b6dc9efefab31c9d5eda6c41c5eef899e496027acd4a2

Total de téléchargements 205 140 661

Pour cette version 122 313

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 0

Liens: