RubyGems Navigation menu

aws-sdk-core 3.85.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.89.1 - January 14, 2020 (258 KB)
  2. 3.89.0 - January 13, 2020 (258 KB)
  3. 3.88.0 - January 10, 2020 (258 KB)
  4. 3.87.0 - January 09, 2020 (258 KB)
  5. 3.86.0 - December 13, 2019 (257 KB)
  6. 3.85.0 - December 09, 2019 (257 KB)
Show all versions (1012 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

fdd738fed842940f66ff3859511a6ffd1f5be1b828fb95872be7887537cee38a

Total downloads 216,448,535

For this version 231,618

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: