RubyGems Navigation menu

aws-sdk-core 3.85.1

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.89.1 - January 14, 2020 (258 KB)
  2. 3.89.0 - January 13, 2020 (258 KB)
  3. 3.88.0 - January 10, 2020 (258 KB)
  4. 3.87.0 - January 09, 2020 (258 KB)
  5. 3.86.0 - December 13, 2019 (257 KB)
  6. 3.85.1 - December 11, 2019 (257 KB)
Show all versions (1011 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

0111769be79cb0017159a6a8308ba8dcec33b20d7e70f6517ad386831e954b1b

Total downloads 216,158,456

For this version 271,819

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: