RubyGems Navigation menu

Reverse dependencies for aws-sdk-dataexchange Latest version of the following gems require aws-sdk-dataexchange

Total downloads 6,824,183

For this version 185,201

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: