RubyGems Navigation menu

aws-sdk-dataexchange 1.10.0

Official AWS Ruby gem for AWS Data Exchange. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.12.0 - February 08, 2021 (26.5KB)
  2. 1.11.0 - February 02, 2021 (25.5KB)
  3. 1.10.0 - September 30, 2020 (25.5KB)
  4. 1.9.0 - September 15, 2020 (25.5KB)
  5. 1.8.0 - August 25, 2020 (25.5KB)
全てのバージョンを表示 (全14項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    9b3a56866e4a06dec6a206c0fc1d540d0eaed4fb1f8e1d1aea2a85ba8de7131a

    累計ダウンロード数 10,205,421

    現行バージョン 2,125,948

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: