RubyGems Navigation menu

Reverse dependencies for aws-sdk-datasync Latest version of the following gems require aws-sdk-datasync

Total downloads 39,423,699

For this version 580,042

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: