RubyGems Navigation menu

aws-sdk-datasync 1.25.0

Official AWS Ruby gem for AWS DataSync (DataSync). This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.51.0 - October 25, 2022 (72 KB)
  2. 1.50.0 - October 24, 2022 (67,5 KB)
  3. 1.49.0 - July 15, 2022 (66,5 KB)
  4. 1.48.0 - June 28, 2022 (66 KB)
  5. 1.47.0 - May 27, 2022 (64 KB)
  6. 1.25.0 - August 25, 2020 (42 KB)
Mostrar todas as versões (53)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    1605f387111d3c45b70953a91e6a0e490f6f3945332040a3534c66dccb6bfec2

    Total de downloads 42.621.208

    Desta versão 609.702

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: