RubyGems Navigation menu

aws-sdk-docdb 1.24.0

Official AWS Ruby gem for Amazon DocumentDB with MongoDB compatibility (Amazon DocDB). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.30.0 - March 29, 2021 (76.5 KB)
  2. 1.29.0 - March 10, 2021 (71.0 KB)
  3. 1.28.0 - February 02, 2021 (66.5 KB)
  4. 1.27.0 - December 04, 2020 (66.5 KB)
  5. 1.26.0 - October 19, 2020 (65.5 KB)
  6. 1.24.0 - September 25, 2020 (66.0 KB)
显示所有 (31 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    28016a98fd66abacad50eff10c293a1699330ec7eff8cff4daf3acaf94472d6c

    下载总次数 24,067,146

    这个版本 147,535

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: