RubyGems Navigation menu

aws-sdk-docdb 1.28.0

Official AWS Ruby gem for Amazon DocumentDB with MongoDB compatibility (Amazon DocDB). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.28.0 - February 02, 2021 (66,5 KB)
  2. 1.27.0 - December 04, 2020 (66,5 KB)
  3. 1.26.0 - October 19, 2020 (65,5 KB)
  4. 1.25.0 - September 30, 2020 (66 KB)
  5. 1.24.0 - September 25, 2020 (66 KB)
Zeige alle Versionen (29 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    34eae05999e280cb8c879b939a9824aaed8893e9cf749ecf8dff5d9fc5df45dd

    Downloads insgesamt 22.721.663

    Für diese Version 336.793

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: