RubyGems Navigation menu

aws-sdk-dynamodb 1.61.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.67.0 - November 23, 2021 (172KB)
  2. 1.66.0 - November 11, 2021 (171KB)
  3. 1.65.0 - November 04, 2021 (171KB)
  4. 1.64.0 - October 18, 2021 (171KB)
  5. 1.63.0 - September 01, 2021 (171KB)
  6. 1.61.0 - July 28, 2021 (171KB)
全てのバージョンを表示 (全84項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.118.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    c34baeb74f265b013f8f8dbc02f19cf29f2d5be6d6bad83232c9fbd2b2549c48

    累計ダウンロード数 70,036,347

    現行バージョン 65,353

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: