RubyGems Navigation menu

aws-sdk-dynamodb 1.62.0

Official AWS Ruby gem for Amazon DynamoDB (DynamoDB). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.64.0 - October 18, 2021 (171 KB)
  2. 1.63.0 - September 01, 2021 (171 KB)
  3. 1.62.0 - July 30, 2021 (171 KB)
  4. 1.61.0 - July 28, 2021 (171 KB)
  5. 1.60.0 - March 10, 2021 (171 KB)
Toon alle versies (81 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    5adff277d3a6a3129d53a1af816b15a3d8aa5f50379453180e8d7a64e8abaa25

    Total downloads 68.259.718

    Voor deze versie 740.585

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: