RubyGems Navigation menu

aws-sdk-ebs 1.4.0

Official AWS Ruby gem for Amazon Elastic Block Store (Amazon EBS). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.10.0 - September 15, 2020 (20,5 KB)
  2. 1.9.0 - September 10, 2020 (20,5 KB)
  3. 1.8.0 - August 25, 2020 (20,5 KB)
  4. 1.7.0 - July 09, 2020 (20 KB)
  5. 1.6.0 - June 23, 2020 (13 KB)
  6. 1.4.0 - May 28, 2020 (13 KB)
Toon alle versies (12 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    890db6da62c7c6e5decb43d42e5fc42a13d331fb281790e8addd306915a623c7

    Total downloads 6.491.289

    Voor deze versie 338.970

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: